<!DOCTYPE html>
<html lang="ru">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#08aed1">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TFpHDJmKwJPdH_0ea0AJUurKqhM=/16x16/smart/https://olimpiada2018.postimees.ee/v5/img/favicon/favicon.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FSdvjXgvr4w1t5HAWHhkPnnL7bY=/32x32/smart/https://olimpiada2018.postimees.ee/v5/img/favicon/favicon.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/S9qQbrY2jsLGoPogWrWjSlDI5Zs=/192x192/smart/https://olimpiada2018.postimees.ee/v5/img/favicon/favicon.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UOyIxIF7UpQNTU261VxTmUCcgLU=/256x256/smart/https://olimpiada2018.postimees.ee/v5/img/favicon/favicon.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/_kfvJSV5gfVpMpS4W3v24_rI3qc=/180x180/smart/https://olimpiada2018.postimees.ee/v5/img/favicon/favicon.png">

  
  
    <meta property="og:image" content="https://f8.pmo.ee/70L4o55cLT-M6_Op0YP3df4FrRM=/1200x630/filters:focal(163x279:1639x1128)/nginx/o/2017/12/06/7382053t1h9a36.jpg" />
  


  
  <meta property="og:title" content="Россияне в массовом порядке отказываются от церемонии открытия Олимпиады :«Пошли они на фиг»" />


  
  
  
  <meta property="og:url" content="https://olimpiada2018.postimees.ee/4398819/rossiyane-v-massovom-poryadke-otkazyvayutsya-ot-ceremonii-otkrytiya-olimpiady-poshli-oni-na-fig" />


  
    <meta property="og:site_name" content="Олимпиада 2018" />
  

  
  <meta property="og:description" content="Неприятный сюрприз ждет МОК в эту пятницу..." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Олимпиада 2018" />


  
  <meta name="description" content="Неприятный сюрприз ждет МОК в эту пятницу..." />


  
  <meta name="keywords" content="вяльбе, елена вяльбе, Маркус Крамер, мок, ОАР" />


  <link rel="canonical" href="https://olimpiada2018.postimees.ee/4398819/rossiyane-v-massovom-poryadke-otkazyvayutsya-ot-ceremonii-otkrytiya-olimpiady-poshli-oni-na-fig" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://olimpiada2018.postimees.ee/rss" />

  <title>Россияне в массовом порядке отказываются от церемонии открытия Олимпиады :«Пошли они на фиг» - Самое лучшее освещение Олимпиады в Эстонии</title>
  <link href="/dist/app-e78aa45fef47771e0c66.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #08aed1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #08aed1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #08aed1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #08aed1 0%, #08aed1 100%);
    color: #08aed1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(8, 174, 209, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-3521 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "ru";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      понедельник, 5 февраля 2018 г.
    </span>
  
    <weather-block default="Pyeongchang" color="#08aed1" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="/hint" target="_blank"
           class="menu-item  ">Пришли новoсть</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/contact" target="_blank"
           class="menu-item  ">Контакты</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee" target="_blank"
           class="menu-item  ">Реклама</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Рассылка</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee" target="_blank"
           class="menu-item  ">EST</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  ">ENG</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://olimpiada2018.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/3521/68c360805b7bfb52ff52abb455a1da28.png" height="50" width="207"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://rus.postimees.ee/4398347/nagrazhdaemaya-narvityanka-heli-adamovich-prepodavanie-estonskogo-moe-hobbi-i-moya-rabota" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">&quot;Я стараюсь помочь нарвским детям выбраться из этой ямы незнания языка&quot;</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Хели Адамович
          </span>
        </p>
        
      </div>

      
        <img src="//f11.pmo.ee/kCj7WdmDiFWoHbZ5nOefQBlTVaM=/72x72/smart/nginx/o/2018/02/05/7546801t1h170b.jpg"
             srcset="//f11.pmo.ee/kCj7WdmDiFWoHbZ5nOefQBlTVaM=/72x72/smart/nginx/o/2018/02/05/7546801t1h170b.jpg 1x,  //f11.pmo.ee/WDn8pbb3YoHc2sy9hEuFitGWYWw=/144x144/smart/nginx/o/2018/02/05/7546801t1h170b.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://rus.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/458" target="_self"
           class="menu-item  ">Мнение</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/475" target="_self"
           class="menu-item  ">Впрок</a>

        
      </div>
    
  
    
      <div>
        <a href="https://olimpiada2018.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active menu-item--important">Олимпиада 2018</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100ru.postimees.ee" target="_self"
           class="menu-item  ">ЭР100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/476" target="_self"
           class="menu-item  ">Глобус</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/463" target="_self"
           class="menu-item  ">Культура</a>

        
      </div>
    
  
    
      <div>
        <a href="https://krasotka.postimees.ee" target="_self"
           class="menu-item  ">КРАСОТКА</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee" target="_self"
           class="menu-item  ">Limon</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/459" target="_self"
           class="menu-item  ">Спорт</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/478" target="_self"
           class="menu-item  ">Ваш дом</a>

        
      </div>
    
  
    
      <div>
        <a href="https://prognoz.postimees.ee" target="_self"
           class="menu-item  ">Прогноз</a>

        
      </div>
    
  


  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div class="menu-item--container">
        <a href="https://olimpiada2018.postimees.ee/section/3523" target="_blank"
           class="menu-item  ">Олимпийские новости</a>

        
          <div class="menu-children--container">
            
              <a href="https://olimpiada2018.postimees.ee/section/3845" target="_self" class="children-item section-bg-color-hover-with-opacity">Лыжные гонки</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3847" target="_self" class="children-item section-bg-color-hover-with-opacity">Биатлон</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3849" target="_self" class="children-item section-bg-color-hover-with-opacity">Фигурное катание</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3851" target="_self" class="children-item section-bg-color-hover-with-opacity">Хоккей</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3853" target="_self" class="children-item section-bg-color-hover-with-opacity">Двоеборье</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3855" target="_self" class="children-item section-bg-color-hover-with-opacity">Прыжки с трамплина</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3857" target="_self" class="children-item section-bg-color-hover-with-opacity">Фристайл</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3859" target="_self" class="children-item section-bg-color-hover-with-opacity">Сноуборд</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3861" target="_self" class="children-item section-bg-color-hover-with-opacity">Бег на коньках</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3863" target="_self" class="children-item section-bg-color-hover-with-opacity">Шорт-трек</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3865" target="_self" class="children-item section-bg-color-hover-with-opacity">Скелетон</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3867" target="_self" class="children-item section-bg-color-hover-with-opacity">Сани</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3869" target="_self" class="children-item section-bg-color-hover-with-opacity">Бобслей</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3871" target="_self" class="children-item section-bg-color-hover-with-opacity">Керлинг</a>
            
          </div>

          <span class="arrow-container">
            <arrow-down class="show-more-arrow" color="#fff"></arrow-down>
            <arrow-down class="show-more-arrow--hover" color="rgba(255,255,255,0.75)"></arrow-down>
          </span>
        
      </div>
    
  
    
      <div>
        <a href="https://olimpiada2018.postimees.ee/programma" target="_blank"
           class="menu-item  ">Программа</a>

        
      </div>
    
  
    
      <div>
        <a href="https://olimpiada2018.postimees.ee/teleprogramma" target="_blank"
           class="menu-item  ">Телепрограмма</a>

        
      </div>
    
  
    
      <div>
        <a href="https://olimpiada2018.postimees.ee/sbornaja" target="_blank"
           class="menu-item  ">Сборная Эстонии</a>

        
      </div>
    
  
    
      <div>
        <a href="https://olimpiada2018.postimees.ee/zvezdy" target="_blank"
           class="menu-item  ">Звезды Олимпиады</a>

        
      </div>
    
  
    
      <div class="menu-item--container">
        <a href="https://olimpiada2018.postimees.ee/section/3525" target="_self"
           class="menu-item  ">Видео</a>

        
          <div class="menu-children--container">
            
              <a href="https://olimpiada2018.postimees.ee/section/3831" target="_self" class="children-item section-bg-color-hover-with-opacity">Прямые трансляции</a>
            
              <a href="https://olimpiada2018.postimees.ee/section/3833" target="_self" class="children-item section-bg-color-hover-with-opacity">Highlights</a>
            
          </div>

          <span class="arrow-container">
            <arrow-down class="show-more-arrow" color="#fff"></arrow-down>
            <arrow-down class="show-more-arrow--hover" color="rgba(255,255,255,0.75)"></arrow-down>
          </span>
        
      </div>
    
  
    
      <div>
        <a href="https://olimpiada2018.postimees.ee/section/3527" target="_self"
           class="menu-item  ">Виды спорта</a>

        
      </div>
    
  
    
      <div>
        <a href="https://olimpiada2018.postimees.ee/section/3835" target="_self"
           class="menu-item  ">Галереи</a>

        
      </div>
    
  
    
      <div>
        <a href="https://olimpiada2018.postimees.ee/section/3837" target="_self"
           class="menu-item  ">Вокруг Олимпиады</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="23"
    :root-section-id="3521"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://olimpiada2018.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/3521/68c360805b7bfb52ff52abb455a1da28.png" height="45" width="186"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    

    

      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://olimpiada2018.postimees.ee">Олимпиада 2018</a></li>
  

  
    <li class="breadcrumb-item">Россияне в массовом порядке отказываются от церемонии открытия Олимпиады :«Пошли они на фиг»</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Россияне в массовом порядке отказываются от церемонии открытия Олимпиады :«Пошли они на фиг»
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png"
               srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png 1x,  //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Rus.Postimees.ee</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://olimpiada2018.postimees.ee/4398819/rossiyane-v-massovom-poryadke-otkazyvayutsya-ot-ceremonii-otkrytiya-olimpiady-poshli-oni-na-fig%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">Поделиться</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Россияне в массовом порядке отказываются от церемонии открытия Олимпиады :«Пошли они на фиг»&url=https://olimpiada2018.postimees.ee/4398819/rossiyane-v-massovom-poryadke-otkazyvayutsya-ot-ceremonii-otkrytiya-olimpiady-poshli-oni-na-fig?utm_source=olimpiada2018.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">Поделиться</span>
    </a>
    <a
      href="mailto:?Subject=Postimees рекомендует%3A%20Россияне в массовом порядке отказываются от церемонии открытия Олимпиады :«Пошли они на фиг»&body=Приветствуем,%20читайте%20здесь%3A%20https://olimpiada2018.postimees.ee/4398819/rossiyane-v-massovom-poryadke-otkazyvayutsya-ot-ceremonii-otkrytiya-olimpiady-poshli-oni-na-fig"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">E-mail</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">Распечатать</span>
    </a>
    <a target="_blank" href="https://olimpiada2018.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">Пришли новoсть</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       data-content="3">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">Комментировать</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">5 февраля 2018 г., 18:00</span>
              
            </div>
          </div>
        

          

          
            
          
            
          
          <div class="article-body" itemprop="articleBody">

          
            

              <div class="article-body__item article-body__item--image  ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7382053)"
    src="//f8.pmo.ee/QKBXTNTvsz5vDZXR3-Usmb_EENM=/685x410/filters:focal(163x279:1639x1128)/nginx/o/2017/12/06/7382053t1h9a36.jpg"
    srcset="//f8.pmo.ee/QKBXTNTvsz5vDZXR3-Usmb_EENM=/685x410/filters:focal(163x279:1639x1128)/nginx/o/2017/12/06/7382053t1h9a36.jpg 1x, //f8.pmo.ee/0nMptByX55JPI0gZes5a4djchEo=/1370x820/filters:focal(163x279:1639x1128)/nginx/o/2017/12/06/7382053t1h9a36.jpg 2x"/>
  <figure-fullscreen :image-id="7382053" image-url="//f8.pmo.ee/hMomnbycg0PZqqjw06WNFXqZZjU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/06/7382053t1h9a36.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Открытие Олимпийских игр в Сочи (2014 год).</p>
    <p class="figure__caption--name" itemprop="creator">ФОТО: Mark Humphrey/AP</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  article-body__item--lead" itemprop="description">
                <p>Неприятный сюрприз ждет МОК в эту пятницу...</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g99wfhnlgq" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-s3fd62kkrk"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    

    
      
    

      <div class="flex">
        <div class="flex--equal-width">

        
        

          

          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
          <div class="article-body" itemprop="articleBody">

          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>После отказа шести команд атлетов из России список отказников пополнили и 12 членов сборной ОАР по лыжным гонкам. Формально отказ от прохождения на параде спортсменов не является поводом для дисквалификации - атлеты из России предоставили свои убедительные доводы: сборная по керлингу, например, будет занята в квалификационных соревнованиях, фигуристы примут участие в командных соревнованиях, а хоккеисты прибудут в Пхенчан только в воскресенье, 11 февраля.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Президент Федерации лыжных гонок России Елена Вяльбе также<a href="https://www.sport-express.ru/olympics/pyeongchang2018/pyeongchang2018_fresh/news/rossiyskie-lyzhniki-ne-primut-uchastiya-v-ceremonii-otkrytiya-olimpiady-2018-1367908/" target="_blank"> заявила</a>, что ее подопечные пропустят церемонию открытия Игр, а из тренерского штаба под нейтральным флагом пройдет только главный тренер сборной, швед Маркус Крамер.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>О своем нежелании участвовать в церемонии заявила и сноубордистка Алена Заварзина: «Пошли они на фиг. На церемонию открытия мы не поедем. Да и на закрытия - тоже. Нам нужно приехать в Корею, отработать и улететь обратно», <a href="https://matchtv.ru/olimpijskije_igry/matchtvnews_NI820581_Vik_sprosil_Jesli_mena_ne_pustat_ty__pojedesh_Blog_Aleny_Zavarzinoj" target="_blank">написала</a> Заварзина в своем блоге.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>В руководстве МОК еще надеются, что российские олимпийцы одумаются: «Надеюсь, русские не станут бойкотировать церемонию открытия. Я ничего об этом не слышала и не читала в СМИ. Надеюсь, что те, кто получил приглашения, придут. Надеюсь, что те, кто приглашен к выступлениям в соревнованиях, примут участие во всех мероприятиях», – <a href="https://www.vg.no/sport/i/zL77WO/russiske-utoevere-dropper-aapningsseremonien-i-ol" target="_blank">сказала</a> член МОК Кристин Клостер Аасен.</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/124046/vyalbe">вяльбе</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/126231/elena-vyalbe">елена вяльбе</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/530335/markus-kramer">Маркус Крамер</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/96705/mok">мок</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/538379/oar">ОАР</a></li>
  
</ul>

              


<div class="article-branding-om2018">
  <div class="article-branding-om2018-container__top">
    <div class="article-branding-om2018-container__top-title">Не проспи Олимпиаду!</div>
    <div class="article-branding-om2018-container__top-title-small">
      
        Прямые трансляции зимней Олимпиады 9-25 февраля на Rus.Postimees!
      
    </div>
  </div>
  <div class="article-branding-om2018-container__bottom flex flex--direction-column flex--justify-content-center">
    
      <div class="countdown-container flex flex--justify-content-center flex--justify-content-space-between">
          <countdown end="2018-02-09T13:00:00+02:00" format="days:hours:minutes:seconds"
                     separators="дней:часов:минут:секунд"
                     class="flex flex--align-items-center">
            <div class="countdown-message">До прямых<br/> трансляций осталось:</div>
          </countdown>
          <img class="article-branding-om2018--sponsor" src="/v5/img/article-branding/om2018/COOP.svg" width="120" height="auto">
      </div>
    

    <div class="article-branding-om2018--footer slab">
      
        <a href="https://olimpiada2018.postimees.ee/section/3523">Новости</a>
        <a href="https://olimpiada2018.postimees.ee/section/3527">Виды спорта</a>
      

      
    </div>
  </div>
</div>
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4398819" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4398819"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Статьи по теме"
    block-title-color="#08aed1"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4398819" comment-count="3" id="comments" rootsection-color="#08aed1"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yt3cbxhpic" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h5p97j3tom" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-71ih87pc25"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Читать также</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4398839/kristyan-ilves-vybran-luchshim-dvoeborcem-nedeli"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/FGsn5UclPwUC4onhCS25P9vuW4Y=/1000x435/filters:focal(185x70:439x235)/nginx/o/2018/02/05/7547321t1ha852.jpg"
      data-lazy-src-x2="//f8.pmo.ee/S4DMw6VC01f43cqZhrwW7ehvEuk=/2000x870/filters:focal(185x70:439x235)/nginx/o/2018/02/05/7547321t1ha852.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3853"
           class="list-article__section-label slab"
           style="color: #08aed1">Двоеборье</a>
    

    <a href="https://olimpiada2018.postimees.ee/4398839/kristyan-ilves-vybran-luchshim-dvoeborcem-nedeli" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Кристьян Ильвес выбран лучшим двоеборцем недели!</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4398839/kristyan-ilves-vybran-luchshim-dvoeborcem-nedeli" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4398525/video-postimees-estonskie-biatlonisty-popali-na-ceremoniyu-provodov-skandinavskih-olimpiycev"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/V8G2deu8kvL4_UAIyHIp9gn4vmM=/335x190/filters:focal(1343x673:1514x1167)/nginx/o/2018/02/05/7546943t1h7555.jpg"
      data-lazy-src-x2="//f8.pmo.ee/rlpG-KVyje0S0HVMBfImthill28=/670x380/filters:focal(1343x673:1514x1167)/nginx/o/2018/02/05/7546943t1h7555.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3847"
           class="list-article__section-label slab"
           style="color: #08aed1">Биатлон</a>
    

    <a href="https://olimpiada2018.postimees.ee/4398525/video-postimees-estonskie-biatlonisty-popali-na-ceremoniyu-provodov-skandinavskih-olimpiycev" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Видео Postimees: эстонские биатлонисты попали на церемонию проводов скандинавских олимпийцев</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4398525/video-postimees-estonskie-biatlonisty-popali-na-ceremoniyu-provodov-skandinavskih-olimpiycev" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        <span
          class="article-links__link article-links__link--video">Смотреть видео</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://olimpiada2018.postimees.ee/4398525/video-postimees-estonskie-biatlonisty-popali-na-ceremoniyu-provodov-skandinavskih-olimpiycev" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/FHFH1cy9zDX3-0hJnCktkxBvRPE=/230x130/filters:focal(1343x673:1514x1167)/nginx/o/2018/02/05/7546943t1h7555.jpg"
               srcset="//f8.pmo.ee/FHFH1cy9zDX3-0hJnCktkxBvRPE=/230x130/filters:focal(1343x673:1514x1167)/nginx/o/2018/02/05/7546943t1h7555.jpg 1x,  //f8.pmo.ee/3nqu1VkfnCrKO605BGsBtZGbNBI=/460x260/filters:focal(1343x673:1514x1167)/nginx/o/2018/02/05/7546943t1h7555.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">01:27</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4398459/tomas-bah-privilegiya-poluchit-priglashenie-na-olimpiadu-trebuet-bolshego-chem-prosto-otsutstvie-sankciy-za-doping"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/PLzyaErAqX63mKPul46z5_Y63Nc=/335x190/smart/nginx/o/2017/12/24/7433033t1h6c23.jpg"
      data-lazy-src-x2="//f10.pmo.ee/LLRSEmWwa6YgYQAPSfqYdmpJ0Qc=/670x380/smart/nginx/o/2017/12/24/7433033t1h6c23.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3523"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпийские новости</a>
    

    <a href="https://olimpiada2018.postimees.ee/4398459/tomas-bah-privilegiya-poluchit-priglashenie-na-olimpiadu-trebuet-bolshego-chem-prosto-otsutstvie-sankciy-za-doping" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Томас Бах: «Привилегия получить приглашение на Олимпиаду требует большего, чем просто отсутствие санкций за допинг» </span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4398459/tomas-bah-privilegiya-poluchit-priglashenie-na-olimpiadu-trebuet-bolshego-chem-prosto-otsutstvie-sankciy-za-doping" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4398299/ceremoniya-otkrytiya-olimpiady-mozhet-proyti-bez-rossiyskih-atletov"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/29J0idLtC3OlX-Md8B9ZIQ1cTKQ=/685x350/filters:focal(915x82:1799x1130)/nginx/o/2017/12/05/7381021t1h374c.jpg"
      data-lazy-src-x2="//f12.pmo.ee/XcOBiaQtBnPZdOKfaXSmJipERxk=/1370x700/filters:focal(915x82:1799x1130)/nginx/o/2017/12/05/7381021t1h374c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3837"
           class="list-article__section-label slab"
           style="color: #08aed1">Вокруг Олимпиады</a>
    

    <a href="https://olimpiada2018.postimees.ee/4398299/ceremoniya-otkrytiya-olimpiady-mozhet-proyti-bez-rossiyskih-atletov" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Церемония открытия Олимпиады может пройти без российских атлетов</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4398299/ceremoniya-otkrytiya-olimpiady-mozhet-proyti-bez-rossiyskih-atletov#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4398299/ceremoniya-otkrytiya-olimpiady-mozhet-proyti-bez-rossiyskih-atletov" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4398251/eto-voyna-i-ona-tolko-nachinaetsya"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/1tWJMfGGOQOzbAFX3tj4oHUQtZI=/335x190/smart/nginx/o/2018/02/05/7546171t1he286.jpg"
      data-lazy-src-x2="//f12.pmo.ee/SeU5KmRgUPyxcTSsO_SIT1Gb4VE=/670x380/smart/nginx/o/2018/02/05/7546171t1he286.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3523"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпийские новости</a>
    

    <a href="https://olimpiada2018.postimees.ee/4398251/eto-voyna-i-ona-tolko-nachinaetsya" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">&quot;Это - война, и она только начинается&quot;</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4398251/eto-voyna-i-ona-tolko-nachinaetsya#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           3
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4398251/eto-voyna-i-ona-tolko-nachinaetsya" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4398171/oficery-wada-sorvali-trenirovku-sbornoy-rossii-po-hokkeyu-v-phenchhane"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/CpP_HIi7hSADlwXtRjB6Qfs4Nm4=/335x190/smart/nginx/o/2018/02/05/7546519t1h6a73.jpg"
      data-lazy-src-x2="//f12.pmo.ee/d7MIAERFeLSRFKNr_AQn7muElx4=/670x380/smart/nginx/o/2018/02/05/7546519t1h6a73.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3851"
           class="list-article__section-label slab"
           style="color: #08aed1">Хоккей</a>
    

    <a href="https://olimpiada2018.postimees.ee/4398171/oficery-wada-sorvali-trenirovku-sbornoy-rossii-po-hokkeyu-v-phenchhane" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Офицеры WADA сорвали тренировку сборной России по хоккею в Пхенчхане  </span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4398171/oficery-wada-sorvali-trenirovku-sbornoy-rossii-po-hokkeyu-v-phenchhane#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4398171/oficery-wada-sorvali-trenirovku-sbornoy-rossii-po-hokkeyu-v-phenchhane" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4398081/rossiyskie-sportsmeny-proydut-na-ceremonii-otkrytiya-mezhdu-avstriey-i-uzbekistanom-estoniya-mezhdu-eritreey-i-ekvadorom"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/N_C5ZfZc5NXtxoq4g4f4pBjJfVg=/685x350/smart/nginx/o/2016/08/09/5704409t1h7e4a.jpg"
      data-lazy-src-x2="//f8.pmo.ee/tdY9WOUB2p0QH6494Ejf8WwInwQ=/1370x700/smart/nginx/o/2016/08/09/5704409t1h7e4a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3837"
           class="list-article__section-label slab"
           style="color: #08aed1">Вокруг Олимпиады</a>
    

    <a href="https://olimpiada2018.postimees.ee/4398081/rossiyskie-sportsmeny-proydut-na-ceremonii-otkrytiya-mezhdu-avstriey-i-uzbekistanom-estoniya-mezhdu-eritreey-i-ekvadorom" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Российские спортсмены пройдут на церемонии открытия между Австрией и Узбекистаном, Эстония - между Эритреей и Эквадором</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4398081/rossiyskie-sportsmeny-proydut-na-ceremonii-otkrytiya-mezhdu-avstriey-i-uzbekistanom-estoniya-mezhdu-eritreey-i-ekvadorom" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://rus.postimees.ee/4397889/novyy-dopingovyy-skandal-254-lyzhnika-zavoevyvali-medali-s-nenormalnymi-pokazatelyami-krovi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/SqLZ8G2r9z_byLYSB8cOaVMOXzU=/335x190/smart/nginx/o/2016/10/13/5951197t1hd9e7.jpg"
      data-lazy-src-x2="//f8.pmo.ee/iQjTOwABhnm9yneP0koG1pQdHkI=/670x380/smart/nginx/o/2016/10/13/5951197t1hd9e7.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://rus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Rus.Postimees.ee</a>
    

    <a href="https://rus.postimees.ee/4397889/novyy-dopingovyy-skandal-254-lyzhnika-zavoevyvali-medali-s-nenormalnymi-pokazatelyami-krovi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Новый допинговый скандал? 254 лыжника завоевывали медали с ненормальными показателями крови</span>

      

      

      
    </a>

    <a href="https://rus.postimees.ee/4397889/novyy-dopingovyy-skandal-254-lyzhnika-zavoevyvali-medali-s-nenormalnymi-pokazatelyami-krovi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4397887/olimpiyskiy-flag-rossiyskih-atletov-na-ceremonii-otkrytiya-poneset-volonter"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/pD-6Dn6qpwXw20n4tXwiQ9BKcKg=/335x190/smart/nginx/o/2012/11/12/1427000t1h64d5.jpg"
      data-lazy-src-x2="//f8.pmo.ee/F8VXAOq9iEe89azxoD2u1Utuv3M=/670x380/smart/nginx/o/2012/11/12/1427000t1h64d5.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3837"
           class="list-article__section-label slab"
           style="color: #08aed1">Вокруг Олимпиады</a>
    

    <a href="https://olimpiada2018.postimees.ee/4397887/olimpiyskiy-flag-rossiyskih-atletov-na-ceremonii-otkrytiya-poneset-volonter" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Олимпийский флаг российских атлетов на церемонии открытия понесет волонтер</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4397887/olimpiyskiy-flag-rossiyskih-atletov-na-ceremonii-otkrytiya-poneset-volonter#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4397887/olimpiyskiy-flag-rossiyskih-atletov-na-ceremonii-otkrytiya-poneset-volonter" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4397855/bez-legkova-tretyakova-i-chudinova-mok-ne-dopustil-na-olimpiadu-opravdannyh-rossiyan"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/_88yL5sffn1SOqBxFUWkPTun_rs=/685x350/filters:focal(824x65:2121x1453)/nginx/o/2017/11/07/7289903t1hc315.jpg"
      data-lazy-src-x2="//f12.pmo.ee/N_lKMUdhSaMNmAWAjDL13EAjSiA=/1370x700/filters:focal(824x65:2121x1453)/nginx/o/2017/11/07/7289903t1hc315.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3523"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпийские новости</a>
    

    <a href="https://olimpiada2018.postimees.ee/4397855/bez-legkova-tretyakova-i-chudinova-mok-ne-dopustil-na-olimpiadu-opravdannyh-rossiyan" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Без Легкова, Третьякова и Чудинова: МОК не допустил на Олимпиаду оправданных россиян</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4397855/bez-legkova-tretyakova-i-chudinova-mok-ne-dopustil-na-olimpiadu-opravdannyh-rossiyan" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cubfgfbhim" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nv1hky26f1" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4397657/matvienko-prizvala-reformirovat-mok-i-wada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/uYpIAKBK7JTm6XuFYYglXiWmnPs=/685x350/smart/nginx/o/2017/06/06/6755039t1he58f.jpg"
      data-lazy-src-x2="//f10.pmo.ee/ug8I9avjQA8PQSHswoxOcNkCLAw=/1370x700/smart/nginx/o/2017/06/06/6755039t1he58f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3523"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпийские новости</a>
    

    <a href="https://olimpiada2018.postimees.ee/4397657/matvienko-prizvala-reformirovat-mok-i-wada" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Матвиенко призвала реформировать МОК и WADA</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4397657/matvienko-prizvala-reformirovat-mok-i-wada#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           11
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4397657/matvienko-prizvala-reformirovat-mok-i-wada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4397591/muzhskoy-biatlon-na-olimpiade-voyna-furkada-i-yohannesa-bo-za-zoloto-ostalnym-shvatka-za-bronzu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/qbb7-JRbnqy2nVtDmuKn4A8I8dE=/335x190/smart/nginx/o/2018/02/04/7544697t1ha626.jpg"
      data-lazy-src-x2="//f10.pmo.ee/fd0kAls4hDn-Kda5HjqWgHqPezw=/670x380/smart/nginx/o/2018/02/04/7544697t1ha626.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3847"
           class="list-article__section-label slab"
           style="color: #08aed1">Биатлон</a>
    

    <a href="https://olimpiada2018.postimees.ee/4397591/muzhskoy-biatlon-na-olimpiade-voyna-furkada-i-yohannesa-bo-za-zoloto-ostalnym-shvatka-za-bronzu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Мужской биатлон на Олимпиаде: война Фуркада и Йоханнеса Бо за золото, остальным схватка за бронзу</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4397591/muzhskoy-biatlon-na-olimpiade-voyna-furkada-i-yohannesa-bo-za-zoloto-ostalnym-shvatka-za-bronzu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4397001/shveycarskiy-sud-otklonil-isk-rossiyan-po-povodu-otstraneniya-ot-olimpiady"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/-vMAo0DbfbOtkH_GFhI46Ac2_Gs=/335x190/smart/nginx/o/2017/12/18/7419307t1h2e53.jpg"
      data-lazy-src-x2="//f9.pmo.ee/oiszZXykxFOU3oIgZN0_7NqUkbQ=/670x380/smart/nginx/o/2017/12/18/7419307t1h2e53.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3861"
           class="list-article__section-label slab"
           style="color: #08aed1">Бег на коньках</a>
    

    <a href="https://olimpiada2018.postimees.ee/4397001/shveycarskiy-sud-otklonil-isk-rossiyan-po-povodu-otstraneniya-ot-olimpiady" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Швейцарский суд отклонил иск россиян по поводу отстранения от Олимпиады</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4397001/shveycarskiy-sud-otklonil-isk-rossiyan-po-povodu-otstraneniya-ot-olimpiady" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4396849/zhenskiy-biatlon-na-olimpiade-20-pretendentok-sotni-syurprizov"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/Dxm__iBv-D5uQloTNsNYiZ-e4w0=/685x350/smart/nginx/o/2018/02/03/7540337t1h755a.jpg"
      data-lazy-src-x2="//f10.pmo.ee/zbjVTPOCTAuuWCYM_GxrA4hoUY4=/1370x700/smart/nginx/o/2018/02/03/7540337t1h755a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3847"
           class="list-article__section-label slab"
           style="color: #08aed1">Биатлон</a>
    

    <a href="https://olimpiada2018.postimees.ee/4396849/zhenskiy-biatlon-na-olimpiade-20-pretendentok-sotni-syurprizov" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Женский биатлон на Олимпиаде: 20 претенденток, сотни сюрпризов</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4396849/zhenskiy-biatlon-na-olimpiade-20-pretendentok-sotni-syurprizov" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4396483/norvezhskiy-biatlonist-mne-ochen-zhalko-shipulina-a-mok-dolzhno-byt-stydno"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/lERHOBoakPtWZxawSAouej-cQ9U=/335x190/smart/nginx/o/2018/02/02/7538595t1hb3d2.jpg"
      data-lazy-src-x2="//f10.pmo.ee/idDxswYvxmaMXooopQaGaNtUMes=/670x380/smart/nginx/o/2018/02/02/7538595t1hb3d2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3847"
           class="list-article__section-label slab"
           style="color: #08aed1">Биатлон</a>
    

    <a href="https://olimpiada2018.postimees.ee/4396483/norvezhskiy-biatlonist-mne-ochen-zhalko-shipulina-a-mok-dolzhno-byt-stydno" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Норвежский биатлонист: мне очень жалко Шипулина, а МОК должно быть стыдно</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4396483/norvezhskiy-biatlonist-mne-ochen-zhalko-shipulina-a-mok-dolzhno-byt-stydno#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4396483/norvezhskiy-biatlonist-mne-ochen-zhalko-shipulina-a-mok-dolzhno-byt-stydno" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4396463/oprotestovat-reshenie-cas-u-mok-vozmozhnosti-net"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/HI2sA_b_6b5yd-8-tW4ztFhL8-A=/335x190/filters:focal(894x1228:1271x1621)/nginx/o/2017/12/05/7381159t1h8495.jpg"
      data-lazy-src-x2="//f10.pmo.ee/AF5PkcrMxpQXu8svx-k0ABEAZII=/670x380/filters:focal(894x1228:1271x1621)/nginx/o/2017/12/05/7381159t1h8495.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3523"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпийские новости</a>
    

    <a href="https://olimpiada2018.postimees.ee/4396463/oprotestovat-reshenie-cas-u-mok-vozmozhnosti-net" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Опротестовать решение CAS у МОК возможности нет</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4396463/oprotestovat-reshenie-cas-u-mok-vozmozhnosti-net" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4396073/hotim-zastavit-mok-priglasit-sportsmenov-na-olimpiadu-2018"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/g4KBxvEtT3Hl5pmZ2XQzjAbbnHE=/685x350/smart/nginx/o/2016/08/03/5681887t1hedf7.jpg"
      data-lazy-src-x2="//f9.pmo.ee/YDXbDPApo0GdaMDzpk3MM6bP9Pg=/1370x700/smart/nginx/o/2016/08/03/5681887t1hedf7.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3523"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпийские новости</a>
    

    <a href="https://olimpiada2018.postimees.ee/4396073/hotim-zastavit-mok-priglasit-sportsmenov-na-olimpiadu-2018" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Хотим заставить МОК пригласить спортсменов на Олимпиаду-2018»</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4396073/hotim-zastavit-mok-priglasit-sportsmenov-na-olimpiadu-2018#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4396073/hotim-zastavit-mok-priglasit-sportsmenov-na-olimpiadu-2018" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4395991/hayo-zeppelt-olimpiyskie-igry-associiruyutsya-s-dopingom-i-korrupciey"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/rmoVzRVPr5JbUUH9RV-rYwH7FAM=/335x190/smart/nginx/o/2016/09/17/5846787t1h8453.jpg"
      data-lazy-src-x2="//f9.pmo.ee/ipW8Wrv56mGRb_cyk2Qz0ek8vNE=/670x380/smart/nginx/o/2016/09/17/5846787t1h8453.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3523"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпийские новости</a>
    

    <a href="https://olimpiada2018.postimees.ee/4395991/hayo-zeppelt-olimpiyskie-igry-associiruyutsya-s-dopingom-i-korrupciey" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name"> Хайо Зеппельт: &quot;Олимпийские игры ассоциируются с допингом и коррупцией&quot;</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4395991/hayo-zeppelt-olimpiyskie-igry-associiruyutsya-s-dopingom-i-korrupciey#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4395991/hayo-zeppelt-olimpiyskie-igry-associiruyutsya-s-dopingom-i-korrupciey" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4395957/aleksandr-legkov-poka-uchastie-v-olimpiade-ne-obsuzhdayu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/bfeyzDkE8TrAZIAOX6S28e2Wg9c=/335x190/smart/nginx/o/2014/02/24/2849784t1h681c.jpg"
      data-lazy-src-x2="//f12.pmo.ee/A8bmb-54AWhdeXuA_Fa3lFiZCEs=/670x380/smart/nginx/o/2014/02/24/2849784t1h681c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee/section/3845"
           class="list-article__section-label slab"
           style="color: #08aed1">Лыжные гонки</a>
    

    <a href="https://olimpiada2018.postimees.ee/4395957/aleksandr-legkov-poka-uchastie-v-olimpiade-ne-obsuzhdayu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Александр Легков: &quot;Пока участие в Олимпиаде не обсуждаю&quot;</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4395957/aleksandr-legkov-poka-uchastie-v-olimpiade-ne-obsuzhdayu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4395929/marko-kalyuveer-snachala-za-pravo-teletranslyacii-olimpiyskih-igr-zaprosili-utopicheskuyu-summu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/xRHmjIbQnQdvhPLWKl2gJ2OHDVc=/685x350/filters:focal(1574x196:3609x1813)/nginx/o/2018/02/01/7534677t1hf1c9.jpg"
      data-lazy-src-x2="//f12.pmo.ee/xv_Oa2uAFf_QSwFlQxShs8gowPw=/1370x700/filters:focal(1574x196:3609x1813)/nginx/o/2018/02/01/7534677t1hf1c9.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4395929/marko-kalyuveer-snachala-za-pravo-teletranslyacii-olimpiyskih-igr-zaprosili-utopicheskuyu-summu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Марко Кальювеэр: сначала за право телетрансляции олимпийских игр запросили утопическую сумму</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4395929/marko-kalyuveer-snachala-za-pravo-teletranslyacii-olimpiyskih-igr-zaprosili-utopicheskuyu-summu#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4395929/marko-kalyuveer-snachala-za-pravo-teletranslyacii-olimpiyskih-igr-zaprosili-utopicheskuyu-summu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3tsgny52g5" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b4h7t5bbfs" data-sizes="horizontal"></div>
</div>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">НАВЕРХ</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">КОНТАКТ</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Реклама в онлайне: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Объявления: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a>
    
      <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a>
    
      <a href="http://rus.postimees.ee/contact" target="_self">Работники</a>
    
      <a href="https://rus.postimees.ee/search" target="_self">Архив</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":3521,"type":"section","name":"Олимпиада 2018","description":"Самое полное освещение Зимней Олимпиады в Пхенчане от Постимеес: новости, репортажи, фотогалереи, видео и прямые трансляции.","keywords":["Олимпиада 2018","PyeongChang 2018"],"slug":"olimpiada-2018","language":"ru","domain":"olimpiada2018.postimees.ee","meta":{"color":"#08aed1","titleBar":"Самое лучшее освещение Олимпиады в Эстонии","analytics":{"gemius":"bazlbUes7UrBsY7TMaiK2.U3zZYdwc8kZd9BqNBekE..r7","lotame":"7587"},"ads":{"bpack":"846"},"logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3521\/68c360805b7bfb52ff52abb455a1da28.png","width":413,"height":100},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3521\/181755a796b6010f6f63c1459828fc49.png","width":1200,"height":630}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true},"menus":{"mobileSub":3361,"sub":3373,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};
    window.section = {"id":3521,"type":"section","name":"Олимпиада 2018","description":"Самое полное освещение Зимней Олимпиады в Пхенчане от Постимеес: новости, репортажи, фотогалереи, видео и прямые трансляции.","keywords":["Олимпиада 2018","PyeongChang 2018"],"slug":"olimpiada-2018","language":"ru","domain":"olimpiada2018.postimees.ee","meta":{"color":"#08aed1","titleBar":"Самое лучшее освещение Олимпиады в Эстонии","analytics":{"gemius":"bazlbUes7UrBsY7TMaiK2.U3zZYdwc8kZd9BqNBekE..r7","lotame":"7587"},"ads":{"bpack":"846"},"logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3521\/68c360805b7bfb52ff52abb455a1da28.png","width":413,"height":100},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3521\/181755a796b6010f6f63c1459828fc49.png","width":1200,"height":630}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true},"menus":{"mobileSub":3361,"sub":3373,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e78aa45fef47771e0c66.js"></script>
</body>
</html>
