<!DOCTYPE html>
<html lang="ru">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#08aed1">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TFpHDJmKwJPdH_0ea0AJUurKqhM=/16x16/smart/https://olimpiada2018.postimees.ee/v5/img/favicon/favicon.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FSdvjXgvr4w1t5HAWHhkPnnL7bY=/32x32/smart/https://olimpiada2018.postimees.ee/v5/img/favicon/favicon.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/S9qQbrY2jsLGoPogWrWjSlDI5Zs=/192x192/smart/https://olimpiada2018.postimees.ee/v5/img/favicon/favicon.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UOyIxIF7UpQNTU261VxTmUCcgLU=/256x256/smart/https://olimpiada2018.postimees.ee/v5/img/favicon/favicon.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/_kfvJSV5gfVpMpS4W3v24_rI3qc=/180x180/smart/https://olimpiada2018.postimees.ee/v5/img/favicon/favicon.png">

  
  
    <meta property="og:image" content="https://f10.pmo.ee/ByqN8HJGGo_uFMu__F6N0NjCtWQ=/1200x630/smart/nginx/o/2018/01/18/7495861t1h6014.jpg" />
  


  
  <meta property="og:title" content="Тройная победа России" />


  
  
  
  <meta property="og:url" content="https://olimpiada2018.postimees.ee/4380431/troynaya-pobeda-rossii" />


  
    <meta property="og:site_name" content="Олимпиада 2018" />
  

  
  <meta property="og:description" content="Триумфом российских пар завершилась программа в соревнованиях спортивных пар на чемпионате Европе в Москве" />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Олимпиада 2018" />


  
  <meta name="description" content="Триумфом российских пар завершилась программа в соревнованиях спортивных пар на чемпионате Европе в Москве" />


  
  <meta name="keywords" content="джеймс, италия, Наталья Забияко, россия, тарасова, франция" />


  <link rel="canonical" href="https://olimpiada2018.postimees.ee/4380431/troynaya-pobeda-rossii" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://olimpiada2018.postimees.ee/rss" />

  <title>Тройная победа России - Олимпиада 2018</title>
  <link href="/dist/app-55e8b1b9fa672b8dddfa.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #08aed1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #08aed1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #08aed1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #08aed1 0%, #08aed1 100%);
    color: #08aed1;
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-3521 ">
<script>
  window._APP_ = {config: {"APP_NAME":"White Unicorn","API_URL":"https:\/\/services.postimees.ee\/rest\/v1","PORT":3090,"PROTOCOL":"https","SECURE_URL":"https:\/\/secure.pmo.ee","MOBILE_WEB_URL":"https:\/\/m.postimees.ee","ENVIRONMENT":"production","THUMBOR_KEY":"a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b","DEFAULT_MAX_AGE":10,"VERSION":"5.0.0","CXENSE_API_URL":"https:\/\/services.postimees.ee\/cxense\/v1","ZLICK_CLIENT":"7f4fbcf97a5ceabdddcbf34319ff45e8","ZLICK_SECRET":"4336896e0568f640db12d4217ecdd31d"} };
  window.language = "ru";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      пятница, 19 января 2018 г.
    </span>
  
    <weather-block default="Pyeongchang" color="#08aed1" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <a href="/hint" target="_blank"
         class="menu-item  ">Пришли новoсть</a>
    
  
    
      <a href="https://rus.postimees.ee/contact" target="_blank"
         class="menu-item  ">Контакты</a>
    
  
    
      <a href="http://reklaam.postimees.ee" target="_blank"
         class="menu-item  ">Реклама</a>
    
  
    
      <a href="https://rus.postimees.ee/uudiskiri" target="_blank"
         class="menu-item  ">Рассылка</a>
    
  
    
      <a href="https://www.postimees.ee" target="_blank"
         class="menu-item  ">EST</a>
    
  
    
      <a href="https://news.postimees.ee" target="_blank"
         class="menu-item  ">ENG</a>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://olimpiada2018.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/3521/720ff86232d2a07e75cb46a619827dc0.png" height="50" width="207"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://rus.postimees.ee/4375179/tramp-zayavil-chto-on-ne-rasist" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">«Нет, я не расист. Я наименее расистский человек из всех, у кого вы когда-либо брали интервью»</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Дональд Трамп
          </span>
        </p>
        
      </div>

      
        <img src="//f8.pmo.ee/fwFvIHxr17jRsVahJgvB065ujm4=/72x72/filters:focal(1565x552:3578x2811)/nginx/o/2018/01/10/7474985t1h42c0.jpg"
             srcset="//f8.pmo.ee/fwFvIHxr17jRsVahJgvB065ujm4=/72x72/filters:focal(1565x552:3578x2811)/nginx/o/2018/01/10/7474985t1h42c0.jpg 1x,  //f8.pmo.ee/hG8jJtrTmeLX5NMJVU8w0X2gYhg=/144x144/filters:focal(1565x552:3578x2811)/nginx/o/2018/01/10/7474985t1h42c0.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <a href="https://rus.postimees.ee" target="_self"
         class="menu-item  ">Postimees</a>
    
  
    
      <a href="https://rus.postimees.ee/section/458" target="_self"
         class="menu-item  ">Мнение</a>
    
  
    
      <a href="https://rus.postimees.ee/section/475" target="_self"
         class="menu-item  ">Впрок</a>
    
  
    
      <a href="https://olimpiada2018.postimees.ee" target="_self"
         class="menu-item section-font-color menu-item--important">Олимпиада 2018</a>
    
  
    
      <a href="https://ev100ru.postimees.ee" target="_self"
         class="menu-item  ">ЭР100</a>
    
  
    
      <a href="https://rus.postimees.ee/section/476" target="_self"
         class="menu-item  ">Глобус</a>
    
  
    
      <a href="https://rus.postimees.ee/section/463" target="_self"
         class="menu-item  ">Культура</a>
    
  
    
      <a href="https://krasotka.postimees.ee" target="_self"
         class="menu-item  ">КРАСОТКА</a>
    
  
    
      <a href="https://limon.postimees.ee" target="_self"
         class="menu-item  ">Limon</a>
    
  
    
      <a href="https://rus.postimees.ee/section/459" target="_self"
         class="menu-item  ">Спорт</a>
    
  
    
      <a href="https://rus.postimees.ee/section/478" target="_self"
         class="menu-item  ">Ваш дом</a>
    
  
    
      <a href="https://prognoz.postimees.ee" target="_self"
         class="menu-item  ">Прогноз</a>
    
  


  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <a href="http://olimpiada2018.postimees.ee/search" target="_blank"
         class="menu-item  ">Олимпийские новости</a>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="23"
    :root-section-id="3521"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://olimpiada2018.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/3521/720ff86232d2a07e75cb46a619827dc0.png" height="45" width="186"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://olimpiada2018.postimees.ee">Олимпиада 2018</a></li>
  

  
    <li class="breadcrumb-item">Тройная победа России</li>
  

  
</ul>
          </div>

          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Тройная победа России
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png"
               srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png 1x,  //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Rus.Postimees.ee</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://olimpiada2018.postimees.ee/4380431/troynaya-pobeda-rossii%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">Поделиться</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Тройная победа России&url=https://olimpiada2018.postimees.ee/4380431/troynaya-pobeda-rossii?utm_source=olimpiada2018.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">Поделиться</span>
    </a>
    <a
      href="mailto:?Subject=Postimees рекомендует%3A%20Тройная победа России&body=Приветствуем,%20читайте%20здесь%3A%20https://olimpiada2018.postimees.ee/4380431/troynaya-pobeda-rossii"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">E-mail</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">Распечатать</span>
    </a>
    <a target="_blank" href="https://olimpiada2018.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">Пришли новoсть</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">Комментировать</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">18 января 2018 г., 21:25</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7495861)"
    src="//f10.pmo.ee/QDapwvaFbr672CQFNAQFeXhhvb8=/685x410/smart/nginx/o/2018/01/18/7495861t1h6014.jpg"
    srcset="//f10.pmo.ee/QDapwvaFbr672CQFNAQFeXhhvb8=/685x410/smart/nginx/o/2018/01/18/7495861t1h6014.jpg 1x, //f10.pmo.ee/VWu8j_sxyhdoz73ajMlbL0_ue04=/1370x820/smart/nginx/o/2018/01/18/7495861t1h6014.jpg 2x"/>
  <figure-fullscreen :image-id="7495861" image-url="//f10.pmo.ee/ZLLC0bfKW9vwC5UOCINPMfI8JAg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/18/7495861t1h6014.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Евгения Тарасова – Владимир Морозов</p>
    <p class="figure__caption--name" itemprop="creator">ФОТО: YURI KADOBNOV/AFP</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>Триумфом российских пар завершилась программа в соревнованиях спортивных пар на чемпионате Европе в Москве</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fjx8ezk68i" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-gxgkzrd2ql"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Уроженка Таллинна Наталья Забияко и петербуржец Александр Энберт заняли с личным рекордом третье место, опередив в супердраматичной борьбе французскую пару Джеймс-Сипре на 0,1 балла! Забияко и Энберт 1,73 балла проиграли Федору Климову и Ксении Столбовой. Личный рекорд показали и победители - Евгения Тарасова и Владимир Морозов - 151,23 балла.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Чемпионат Европы</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Москва, Россия</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Пары</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Итоговое положение</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>1. Евгения Тарасова – Владимир Морозов (Россия) – 221,60</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>2. Ксения Столбова – Федор Климов (Россия) – 211,01</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>3. Наталья Забияко – Александр Энберт (Россия) – 210,18 (личный рекорд)</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>4. Ванесса Джеймс – Морган Сипре (Франция) – 210,17</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>5. Валентина Маркеи – Ондрей Хотарек (Италия) – 204,20</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>6. Николь Делла Моника – Маттео Гуаризе (Италия) – 192,38</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>7. Мириам Циглер – Северин Кифер (Австрия) – 181,75</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>8. Анника Хокке – Рубен Бломмарт (Германия) – 170,21</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>9. Пэйдж Коннорс – Евгений Краснопольский (Израиль) – 163,55</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>10. Лола Эсбрат – Андрей Новоселов (Франция) – 160,47</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>http://<div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/ja6MM5pEvMQ" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></p>
              </div>
          
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Q7tQKbfutBM" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/92206/dzheyms">джеймс</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/91329/italiya">италия</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/434640/natalya-zabiyako">Наталья Забияко</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/60383/rossiya">россия</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/430304/tarasova">тарасова</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/74225/franciya">франция</a></li>
  
</ul>

              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4380431" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4380431"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Статьи по теме"
    block-title-color="#08aed1"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4380431" comment-count="0" id="comments" rootsection-color="#08aed1"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tx8z33a72m" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gtjwrstvzo" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-a1uvsia08d"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Читать также</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4380151/duel-velikih-zagitova-operedila-medvedevu-v-korotkoy-programme"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/n5uI7dbtq4GDhrWWimx0Ba7S38M=/1000x435/smart/nginx/o/2018/01/18/7495049t1h92f8.jpg"
      data-lazy-src-x2="//f12.pmo.ee/5NBcfFXQahanTTIOx238SmoCLfM=/2000x870/smart/nginx/o/2018/01/18/7495049t1h92f8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4380151/duel-velikih-zagitova-operedila-medvedevu-v-korotkoy-programme" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Дуэль великих: Загитова опередила Медведеву в короткой программе</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4380151/duel-velikih-zagitova-operedila-medvedevu-v-korotkoy-programme" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4379981/sprint-v-anterselve-neozhidannaya-pobeda-norvezhki-dolgozhdannye-cvety-dlya-rossiyanki"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/tthQpwRSC6w5rVyFRouJZhzbdb0=/335x190/smart/nginx/o/2018/01/18/7494885t1h67ce.jpg"
      data-lazy-src-x2="//f8.pmo.ee/o5KzNNpqg_4P-cYEHJLV4HvaT9E=/670x380/smart/nginx/o/2018/01/18/7494885t1h67ce.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4379981/sprint-v-anterselve-neozhidannaya-pobeda-norvezhki-dolgozhdannye-cvety-dlya-rossiyanki" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Спринт в Антерсельве: неожиданная победа норвежки, долгожданные цветы для россиянки</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4379981/sprint-v-anterselve-neozhidannaya-pobeda-norvezhki-dolgozhdannye-cvety-dlya-rossiyanki#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4379981/sprint-v-anterselve-neozhidannaya-pobeda-norvezhki-dolgozhdannye-cvety-dlya-rossiyanki" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4379849/v-chem-poedut-sportsmeny-iz-rossii-na-olimpiadu-predstavlena-ekipirovka-rossiyskih-atletov"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/SxRK3hU7G0Fy4fehLudC4o-yRhQ=/335x190/smart/nginx/o/2017/11/30/7363691t1h21e6.jpg"
      data-lazy-src-x2="//f9.pmo.ee/KR5Ef1eaczH9xBj4rl8I-VjVZD8=/670x380/smart/nginx/o/2017/11/30/7363691t1h21e6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4379849/v-chem-poedut-sportsmeny-iz-rossii-na-olimpiadu-predstavlena-ekipirovka-rossiyskih-atletov" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">В чем поедут спортсмены из России на Олимпиаду? Представлена экипировка российских атлетов</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4379849/v-chem-poedut-sportsmeny-iz-rossii-na-olimpiadu-predstavlena-ekipirovka-rossiyskih-atletov#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           7
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4379849/v-chem-poedut-sportsmeny-iz-rossii-na-olimpiadu-predstavlena-ekipirovka-rossiyskih-atletov" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4379431/nortug-proehal-mimo-olimpiady"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/AqzHy3sJpiaK1gCgnVwC796H818=/685x350/smart/nginx/o/2018/01/17/7492751t1h1a26.jpg"
      data-lazy-src-x2="//f7.pmo.ee/d8MKnVPUxAPOAtHqFGYlxAerWQQ=/1370x700/smart/nginx/o/2018/01/17/7492751t1h1a26.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4379431/nortug-proehal-mimo-olimpiady" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Нортуг проехал мимо Олимпиады</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4379431/nortug-proehal-mimo-olimpiady" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4379071/francuzy-lidiruyut-posle-korotkoy-programmy-urozhenka-tallinna-zanimaet-vtoroe-mesto"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/pBMNnN9bVNjzvNKx0Cne1rhFSLo=/335x190/smart/nginx/o/2018/01/17/7492809t1ha391.jpg"
      data-lazy-src-x2="//f7.pmo.ee/RDkv454Tcg7MM9dOA4KkPxC_R3o=/670x380/smart/nginx/o/2018/01/17/7492809t1ha391.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4379071/francuzy-lidiruyut-posle-korotkoy-programmy-urozhenka-tallinna-zanimaet-vtoroe-mesto" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Французы лидируют после короткой программы, уроженка Таллинна занимает второе место</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4379071/francuzy-lidiruyut-posle-korotkoy-programmy-urozhenka-tallinna-zanimaet-vtoroe-mesto" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4378699/slovaki-edut-na-olimpiadu-slabeyshim-sostavom-v-istorii"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/ak4Ule8sbcCLh9MWCZ-eLjRMUqM=/335x190/smart/nginx/o/2018/01/17/7492357t1h919a.jpg"
      data-lazy-src-x2="//f8.pmo.ee/fekWLkOSRQK3hXtR2f4NwjJaLQI=/670x380/smart/nginx/o/2018/01/17/7492357t1h919a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4378699/slovaki-edut-na-olimpiadu-slabeyshim-sostavom-v-istorii" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Словаки едут на Олимпиаду слабейшим составом в истории</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4378699/slovaki-edut-na-olimpiadu-slabeyshim-sostavom-v-istorii" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4378657/ispanskiy-figurist-vyigral-korotkuyu-programmu-na-chempionate-evropy"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/IVOeHykD5jME4mDiyo6Kx5Z9F3I=/685x350/smart/nginx/o/2018/01/17/7492223t1h46ce.jpg"
      data-lazy-src-x2="//f9.pmo.ee/AzDReura9iJ-uFDLR5pNZXb9byg=/1370x700/smart/nginx/o/2018/01/17/7492223t1h46ce.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4378657/ispanskiy-figurist-vyigral-korotkuyu-programmu-na-chempionate-evropy" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Испанский фигурист выиграл короткую программу на чемпионате Европы</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4378657/ispanskiy-figurist-vyigral-korotkuyu-programmu-na-chempionate-evropy" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4378609/kndr-i-yuzhnaya-koreya-proydut-pod-flagom-obedineniya-na-ceremonii-otkrytiya-igr-2018"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/wahQfAlVlBwErR85inyRNDGluIU=/335x190/smart/nginx/o/2018/01/17/7492169t1hb8f3.jpg"
      data-lazy-src-x2="//f7.pmo.ee/Tt34ZCsY4fOQM1H3hjm1K0VXfEs=/670x380/smart/nginx/o/2018/01/17/7492169t1hb8f3.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4378609/kndr-i-yuzhnaya-koreya-proydut-pod-flagom-obedineniya-na-ceremonii-otkrytiya-igr-2018" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">КНДР и Южная Корея пройдут под флагом объединения на церемонии открытия Игр-2018 </span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4378609/kndr-i-yuzhnaya-koreya-proydut-pod-flagom-obedineniya-na-ceremonii-otkrytiya-igr-2018#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4378609/kndr-i-yuzhnaya-koreya-proydut-pod-flagom-obedineniya-na-ceremonii-otkrytiya-igr-2018" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4378145/borndalen-poedet-v-koreyu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/2KeuHRvJdGzeKOSa6XjaphRdq00=/335x190/smart/nginx/o/2017/11/29/7362059t1hdd23.jpg"
      data-lazy-src-x2="//f8.pmo.ee/K83JCUxoCIPmaff6yxdvx_bO5_Q=/670x380/smart/nginx/o/2017/11/29/7362059t1hdd23.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4378145/borndalen-poedet-v-koreyu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Бьорндален поедет в Корею</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4378145/borndalen-poedet-v-koreyu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4377807/kanadskaya-para-virtyu-moir-proneset-flag-strany-na-otkrytii-olimpiady"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/I_NgjKsICzup3HQev6zc_ymDGjc=/685x350/smart/nginx/o/2018/01/17/7489923t1h5b40.jpg"
      data-lazy-src-x2="//f7.pmo.ee/M7weSQCUcs0Es6wWfXF8zJeM-LQ=/1370x700/smart/nginx/o/2018/01/17/7489923t1h5b40.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4377807/kanadskaya-para-virtyu-moir-proneset-flag-strany-na-otkrytii-olimpiady" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Канадская пара Виртью-Моир пронесет флаг страны на открытии Олимпиады</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4377807/kanadskaya-para-virtyu-moir-proneset-flag-strany-na-otkrytii-olimpiady" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-84byzo7muv" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lcw1rhbb6r" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4377801/eshche-odin-shans-borndalenu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/e3LmDdcDCrVpV6U7ZuFkcS6v0SQ=/685x350/filters:focal(849x258:2490x2580)/nginx/o/2018/01/15/7487103t1hd5b2.jpg"
      data-lazy-src-x2="//f8.pmo.ee/e6BjXXNJcEhGtYvmS5DZoKAMDv0=/1370x700/filters:focal(849x258:2490x2580)/nginx/o/2018/01/15/7487103t1hd5b2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4377801/eshche-odin-shans-borndalenu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Еще один шанс Бьорндалену</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4377801/eshche-odin-shans-borndalenu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4376979/chernyy-kontinent-na-beloy-olimpiade-pochemu-efiopiya-znamenita-lyzhnymi-gonkami"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/C-3pamxmo_AxHbI9Fm3ZtbqmY8I=/335x190/smart/nginx/o/2018/01/16/7488013t1h02fe.jpg"
      data-lazy-src-x2="//f9.pmo.ee/_gb7piMqS1QQyv03IXLELdiCNpc=/670x380/smart/nginx/o/2018/01/16/7488013t1h02fe.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4376979/chernyy-kontinent-na-beloy-olimpiade-pochemu-efiopiya-znamenita-lyzhnymi-gonkami" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Черный континент на белой Олимпиаде: почему Эфиопия знаменита лыжными гонками?</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4376979/chernyy-kontinent-na-beloy-olimpiade-pochemu-efiopiya-znamenita-lyzhnymi-gonkami" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4377375/vmesto-gimna-i-flaga-rossii-gimn-i-flag-sssr"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/UxjhEstTT2D066WiGvQUGDmBK6I=/335x190/smart/nginx/o/2018/01/16/7489023t1h83c4.jpg"
      data-lazy-src-x2="//f10.pmo.ee/RPOowHm2dJ6XuwwP0qaZ5Z5EzoI=/670x380/smart/nginx/o/2018/01/16/7489023t1h83c4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4377375/vmesto-gimna-i-flaga-rossii-gimn-i-flag-sssr" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Вместо гимна и флага России - гимн и флаг СССР?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://olimpiada2018.postimees.ee/4377375/vmesto-gimna-i-flaga-rossii-gimn-i-flag-sssr#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           8
        </span>
      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4377375/vmesto-gimna-i-flaga-rossii-gimn-i-flag-sssr" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4377247/shvedy-edut-na-olimpiadu-s-desyatyu-igrokami-khl"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/2graDOetMbH0KlUG0QqwnDkgmFU=/685x350/smart/nginx/o/2018/01/16/7488903t1hea9c.jpg"
      data-lazy-src-x2="//f12.pmo.ee/TXbNDSZ-CBquTtuM5GTIbhyHpL8=/1370x700/smart/nginx/o/2018/01/16/7488903t1hea9c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4377247/shvedy-edut-na-olimpiadu-s-desyatyu-igrokami-khl" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Шведы едут на Олимпиаду с десятью игроками КХЛ</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4377247/shvedy-edut-na-olimpiadu-s-desyatyu-igrokami-khl" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4377021/30-let-spustya-yamayskiy-bobsley-snova-tvorit-istoriyu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/r2iO1btlfbBo_O6WHRKJwAfCNm8=/335x190/smart/nginx/o/2018/01/16/7487547t1h6ac1.jpg"
      data-lazy-src-x2="//f10.pmo.ee/e4HADbQiz5UpVwTvIGu_MuCI0ck=/670x380/smart/nginx/o/2018/01/16/7487547t1h6ac1.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4377021/30-let-spustya-yamayskiy-bobsley-snova-tvorit-istoriyu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">30 лет спустя: ямайский бобслей снова творит историю</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4377021/30-let-spustya-yamayskiy-bobsley-snova-tvorit-istoriyu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4376701/nigeriyskaya-skeletonistka-vystupit-na-olimpiade"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/1R7p_ESUw7o3qI9abfx25Zbn4Dg=/335x190/smart/nginx/o/2018/01/16/7487501t1he3a2.jpg"
      data-lazy-src-x2="//f8.pmo.ee/UrY6rZ32PDSQ9WREyMU_yV53eTg=/670x380/smart/nginx/o/2018/01/16/7487501t1he3a2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4376701/nigeriyskaya-skeletonistka-vystupit-na-olimpiade" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">  Нигерийская скелетонистка выступит на Олимпиаде</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4376701/nigeriyskaya-skeletonistka-vystupit-na-olimpiade" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4376421/borndalen-poedet-na-chempionat-evropy-no-kareru-zakanchivat-ne-sobiraetsya"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/088NoLerqRWMyOc0HT3Srf1DaSU=/685x350/smart/nginx/o/2018/01/15/7486375t1hd2ce.jpg"
      data-lazy-src-x2="//f9.pmo.ee/t13h3-gx-xGOnFO11BqZcDQ3-4s=/1370x700/smart/nginx/o/2018/01/15/7486375t1hd2ce.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4376421/borndalen-poedet-na-chempionat-evropy-no-kareru-zakanchivat-ne-sobiraetsya" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Бьорндален поедет на чемпионат Европы, но карьеру заканчивать не собирается</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4376421/borndalen-poedet-na-chempionat-evropy-no-kareru-zakanchivat-ne-sobiraetsya" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4376329/chehi-poedut-na-olimpiadu-bez-yagra"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/6Dwf5cGB_rJd5jTAoWXfkdOezwE=/335x190/smart/nginx/o/2018/01/15/7486953t1h6c74.jpg"
      data-lazy-src-x2="//f9.pmo.ee/w2rpEkrP7hxn9nn8GCtkRMxPoN0=/670x380/smart/nginx/o/2018/01/15/7486953t1h6c74.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4376329/chehi-poedut-na-olimpiadu-bez-yagra" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Чехи поедут на Олимпиаду без Ягра</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4376329/chehi-poedut-na-olimpiadu-bez-yagra" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4375669/velikiy-borndalen-ne-poedet-na-olimpiadu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/-satKkfeZ680LaLrPLSRxQ8SYzs=/335x190/filters:focal(1909x160:3308x1763)/nginx/o/2018/01/10/7474977t1hbe8c.jpg"
      data-lazy-src-x2="//f7.pmo.ee/H1pdGIfa8EWa1G-ieukyCYkeKnc=/670x380/filters:focal(1909x160:3308x1763)/nginx/o/2018/01/10/7474977t1hbe8c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4375669/velikiy-borndalen-ne-poedet-na-olimpiadu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Великий Бьорндален не поедет на Олимпиаду</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4375669/velikiy-borndalen-ne-poedet-na-olimpiadu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://olimpiada2018.postimees.ee/4375379/kanada-obyavila-sostav-sbornoy-po-figurnomu-kataniyu-dlya-uchastiya-v-olimpiade"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/2QjmA37tKGKde5cU2dMSMrSxdo0=/685x350/smart/nginx/o/2018/01/15/7485681t1h069e.jpg"
      data-lazy-src-x2="//f11.pmo.ee/KtX0pSKIEQl1NO20Emty9RkSiEs=/1370x700/smart/nginx/o/2018/01/15/7485681t1h069e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://olimpiada2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">Олимпиада 2018</a>
    

    <a href="https://olimpiada2018.postimees.ee/4375379/kanada-obyavila-sostav-sbornoy-po-figurnomu-kataniyu-dlya-uchastiya-v-olimpiade" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Канада объявила состав сборной по фигурному катанию для участия в Олимпиаде</span>

      

      

      
    </a>

    <a href="https://olimpiada2018.postimees.ee/4375379/kanada-obyavila-sostav-sbornoy-po-figurnomu-kataniyu-dlya-uchastiya-v-olimpiade" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zfgut5433n" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-brv1siebiq" data-sizes="horizontal"></div>
</div>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">НАВЕРХ</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">КОНТАКТ</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Реклама в онлайне: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Объявления: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a>
    
      <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a>
    
      <a href="http://rus.postimees.ee/contact" target="_self">Работники</a>
    
      <a href="https://rus.postimees.ee/search" target="_self">Архив</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":3521,"type":"section","name":"Олимпиада 2018","description":"Олимпиада","keywords":["Олимпиада 2018","PyeongChang 2018"],"slug":"olimpiada-2018","language":"ru","domain":"olimpiada2018.postimees.ee","meta":{"color":"#08aed1","analytics":{"gemius":"bazlbUes7UrBsY7TMaiK2.U3zZYdwc8kZd9BqNBekE..r7","lotame":"7587"},"ads":{"bpack":"846"},"logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3521\/720ff86232d2a07e75cb46a619827dc0.png","width":413,"height":100}},"highlightColor":"#44bff2","titleBar":"Олимпиада 2018","editorsChoice":true,"isRootSection":true,"childCount":4,"allowAds":true},"menus":{"mobileSub":3361,"sub":3373,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};
    window.section = {"id":3521,"type":"section","name":"Олимпиада 2018","description":"Олимпиада","keywords":["Олимпиада 2018","PyeongChang 2018"],"slug":"olimpiada-2018","language":"ru","domain":"olimpiada2018.postimees.ee","meta":{"color":"#08aed1","analytics":{"gemius":"bazlbUes7UrBsY7TMaiK2.U3zZYdwc8kZd9BqNBekE..r7","lotame":"7587"},"ads":{"bpack":"846"},"logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3521\/720ff86232d2a07e75cb46a619827dc0.png","width":413,"height":100}},"highlightColor":"#44bff2","titleBar":"Олимпиада 2018","editorsChoice":true,"isRootSection":true,"childCount":4,"allowAds":true},"menus":{"mobileSub":3361,"sub":3373,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-55e8b1b9fa672b8dddfa.js"></script>
</body>
</html>
